This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Оценете темата:
  • 0 гласа - средно 0
  • 1
  • 2
  • 3
  • 4
  • 5
S40, 2009г.Проблем с климатика.
#1
Здравейте колеги!
Колата е Волво, S40, 2009 г., 1.6 бензин.Имам проблем с климатика.Не работи, не охлажда. Пролетта на 2020г.го заредиха в сервиз и казаха, че е нормално за тези около 10 години да е изгубил фреона.Рядко го ползвам, само лятото и при дълъг път.Днес бе по-топло и реших да го пробвам, е не духа студено.Отворих капака на колата, а тръбите към купето са еднакво топли.Явно фреона мисля пак го няма.Препоръчайте ми сервиз в Русе, Търново или Плевен, защото са ми на еднакво разстояние!Живея в малък град и повече в този сервиз не искам да ходя.Искам да ми открият проблема/теча, а не да ми взимат парите за пълнене.
Благодаря Ви предварително и бъдете здрави!
Цитирай
Thanks given by:
#2
Как го пълниха? С машина ли? Ако е с машина, тя си има програма и тества за херметичност системата преди да премине към пълнене.
Цитирай
Thanks given by:
#3
Здравей колега! Да с машина запълниха системата, като отчете, че е херметична.Т.е.надуха я ,тества се и позволи пълнене.Явно има от някъде минимален теч.Благодаря ти за включването по проблема ми!
Цитирай
Thanks given by:
#4
Накарай ги да сложат специална течност, която при осветяване с УВ лампа флуоресцира и показва местото на теча.
Цитирай
Thanks given by:
#5
Здравейте! Относно проблема със загубата на фреон. Майстора , при когото отидох, запълни системата с въздух и след 24 часа загубата бе малка. Предположи, че от семерингите на компресора.Запълниха  системата пак с фреон и оцветено масло.Карах така около 200 км с включен климатроник.Аз огледах навсякъде и не забелязах теч/оцветяване. Бихте ли ми казали,  каква марка е компресора?  За да търсим подходящи семеринги!Огледах го на място, но не видях. Имам снимка, ще я постна тук. Ако можете, помогнете. Благодаря!


Прикачени файлове Миниатюри
       
Цитирай
Thanks given by:
#6
Здравейте.
Имах подобен проблем на моето S40/07 но при мен се оказа че е дефектирал охлаждащият кондензатор.
Загубата на фреон в началото бе нищожна и изкараше по един летен сезон с едно зареждане, после обаче нещата се влошиха драстично.
Ако имате възможност огледайте и този елемент от системата си.

поздрави.
Цитирай
Thanks given by:
#7
(05-24-2022, 03:12 PM)petarslavev написа: Здравейте! Относно проблема със загубата на фреон. Майстора , при когото отидох, запълни системата с въздух и след 24 часа загубата бе малка. Предположи, че от семерингите на компресора.Запълниха  системата пак с фреон и оцветено масло.Карах така около 200 км с включен климатроник.Аз огледах навсякъде и не забелязах теч/оцветяване. Бихте ли ми казали,  каква марка е компресора?  За да търсим подходящи семеринги!Огледах го на място, но не видях. Имам снимка, ще я постна тук. Ако можете, помогнете. Благодаря!

Доколкото ми е известно течовете са гледат с UV лампа.
ex XC90
Цитирай
Thanks given by:
#8
Какато е споменал колегата, течовете се гледат с УВ лампа. И при мен караше едно лято сисемата. Първо се оказа някаква връзка, смениха я, но изпускането продължи. Както при теб предположихме и се оказа семерингът на компресора. Като го свалиха всичко беше в зелено. Нов компресор (скъпо удоволствие), но от тогава няма течове. В70/08
Цитирай
Thanks given by:


Отваряне на:


Потребители разглеждащи темата: 1 гост(и)